Bumped version 0.1.4 -> 0.1.5

dependabot/npm_and_yarn/prismjs-1.21.0
Fabio Manganiello 2 years ago
parent 632b248dc5
commit 632f9872a4
  1. 2
      package-lock.json
  2. 2
      package.json
  3. 2
      src/manifest.json

2
package-lock.json generated

@ -1,6 +1,6 @@
{
"name": "platypush",
"version": "0.1.4",
"version": "0.1.5",
"lockfileVersion": 1,
"requires": true,
"dependencies": {

@ -1,6 +1,6 @@
{
"name": "platypush",
"version": "0.1.4",
"version": "0.1.5",
"description": "Web extension for interacting with one or more Platypush instances via browser",
"author": "Fabio Manganiello <info@fabiomanganiello.com>",
"license": "MIT",

@ -1,7 +1,7 @@
{
"name": "platypush",
"description": "Web extension for interacting with Platypush instances via browser and creating custom browser actions",
"version": "0.1.4",
"version": "0.1.5",
"manifest_version": 2,
"icons": {
"16": "icons/icon-16.png",

Loading…
Cancel
Save